
<!DOCTYPE html>
<html lang="tr-tr" dir="ltr" class='com_content view-article itemid-101 home j38 mm-hover'>

  <head>
    <base href="http://www.koyuncuspor.com/2-uncategorised/650-wt-taekwondo-grand-slam-13-ocak-2018.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Taekwondo,Taekwondo Video, Tekvando,Taekwondo Video, European Taekwondo, Turkish Taekwondo, Olimpic Taekwondo, World Taekwondo,European Taekwondo Championships Video,World Taekwondo Championships Video,Turkish Taekwondo Championships Video,Taekwondo Championships, Taekwondo Match,Taekwondo Videoları, Taekwondo Video,Koyuncuspor Taekwondo,Poomsae, Kyurigi,world taekwondo federation,WTF,ETU,European Taekwondo Union,Taekwondo Tournment, Teakwondo, Taekwondo, Taekwondo kuralları,Taekwondo Rules,Koyuncuspor Taekwondo, Koyuncuspor Taekwondo Video Dunyası,Turkish Open Taekwondo Championships, Taekwondo Faaliyet Programı, Taekwondo Lisans Sorgulama, Türkiye taekwondo,Taekwondo Maçları,Okullar arası Taekwondo Şampiyonası,Servet Tazegul,Nur Tatar,Bahri Tanrikulu,Mevlut Pekcan," />
	<meta name="author" content="Muhlis Koyuncu" />
	<meta name="description" content="Koyuncuspor Taekwondo Dunyası, Koyuncuspor taekwondo world," />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>WT Taekwondo Grand Slam (13 Ocak 2018) - Koyuncuspor Taekwondo Dünyası</title>
	<link href="/templates/t3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.koyuncuspor.com/component/search/?Itemid=101&amp;catid=2&amp;id=650&amp;format=opensearch" rel="search" title="Ara Koyuncuspor Taekwondo Dünyası" type="application/opensearchdescription+xml" />
	<link href="/templates/t3_blank/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/themes/red/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/themes/red/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/themes/red/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_smefacebooklikeboxsidebar/assets/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"275f0b05924d494a5a6a520c5b4ad38c","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script type="text/javascript">

					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->  
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69844847-2', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>

  <body>

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <div class="row">

    <!-- LOGO -->
    <div class="span8 logo">
      <div class="logo-image">
        <a href="/" title="Koyuncuspor Taekwondo Dünyası">
                      <img class="logo-img" src="/images/2018-12_02-koyuncuspor-tv.jpg" alt="Koyuncuspor Taekwondo Dünyası" />
                              <span>Koyuncuspor Taekwondo Dünyası</span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->

        <div class="span4 clearfix">  
            <!-- HEAD SEARCH -->
      <div class="head-search">     
        <div class="search">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">arama...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="arama..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Ara</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>
<div id="sw_facebook_display" class="">
	<div id="fbbox1" style="right: -302px; top: 100px; z-index: 10000; height:590px;">
		<div id="fbbox2" style="text-align: left;width:292px;height:590;">
			<a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-40px;" src="/modules/mod_smefacebooklikeboxsidebar/assets/ficon1.png" alt="">
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/KoyuncuTaekwondo&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;connections=&amp;stream=true&amp;show_border=true&amp;header=true&amp;height=590" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 590px; " allowTransparency="true"></iframe><div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="http://www.visualscope.com" target="_blank" style="color: #808080;" title="visit us">website design</a></div>		</div>
	</div>
</div>
<script type="text/javascript">
jQuery.noConflict();
jQuery(function (){
jQuery(document).ready(function()
{
jQuery.noConflict();
jQuery(function (){
jQuery("#fbbox1").hover(function(){ 
jQuery('#fbbox1').css('z-index',101009);
jQuery(this).stop(true,false).animate({right:  0}, 500); },
function(){ 
	jQuery('#fbbox1').css('z-index',10000);
	jQuery("#fbbox1").stop(true,false).animate({right: -302}, 500); });
});}); });
jQuery.noConflict();
</script>
      </div>
      <!-- //HEAD SEARCH -->
        
          </div>
    
  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              
<ul class="nav  nav-pills">
<li class="item-101 current active"><a href="/" >Ana Sayfa</a></li><li class="item-120"><a href="/taekwondo-haberleri.html" >Haberler</a></li><li class="item-121"><a href="/taekwondo-videolar.html" >Videolar</a></li><li class="item-122"><a href="/foto-galeri.html" >Foto Galeri</a></li><li class="item-124"><a href="/bize-ulaşın.html" >Bize Ulaşın</a></li></ul>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->
    

    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span8 offset2"  data-default="span8 offset2" data-tablet="span12">
      
<div id="system-message-container">
<div id="system-message">
</div>
</div>
      


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="tr-TR" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/2-uncategorised/650-wt-taekwondo-grand-slam-13-ocak-2018.html" itemprop="url" title="WT Taekwondo Grand Slam (13 Ocak 2018)">
				WT Taekwondo Grand Slam (13 Ocak 2018)</a>
			</h1>

			</header>
<!-- Aside -->
<!-- //Aside -->


		<div class="tags">
																	<span class="tag-5 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/taekwondo-videoları.html" class="label label-info">
						Taekwondo Videoları					</a>
				</span>
																				<span class="tag-6 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/taekwondo.html" class="label label-info">
						Taekwondo					</a>
				</span>
																				<span class="tag-322 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/2017-wt-grand-slam-champions-series.html" class="label label-info">
						2017 WT Grand Slam Champions Series					</a>
				</span>
						</div>



	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<p style="text-align: center;"><strong><img src="/images/2017_Ocak/x2017-01-vido-kamera.jpg" alt="x2017 01 vido kamera" style="margin-right: 6px; float: left; width: 70px; height: 46px;" />"WT Grand Slam Champions Series 1" M&uuml;sabakalarının 3. ayagı 13 Ocak 2017 Tarihinde &Ccedil;in'in Wuxi şehrinde yapılan. &Uuml;lkemizi temsil eden Rukiye Yıldırım'ın ilk turda yenilerek elendiği Şampiyonanın videolarını sizlere sunuyoruz.</strong></p>
 
<p style="text-align: center;"><img src="http://koyuncuspor.com/images/Haber/Ekim_2015/2015-10-koyuncuspor-tv.jpg" alt="2015 10 koyuncuspor tv" style="width: 300px; height: 53px;" /></p>
<p><strong>Nafia Kuş, 13 Ocak 2017 Tarihinde yapılan M&uuml;sabakaların ilk turunda &Ccedil;inli Chen Li&rsquo;yi, &ccedil;eyrek finalde Sırbistan&rsquo;dan Milica Mandic&rsquo;i mağlup ederek yarı finale y&uuml;kseldi. Yarı finalde son d&uuml;nya şampiyonu İngiliz Bianca Walkden&rsquo;a yenilen milli taekwondocu bronz madalya ma&ccedil;ında ise Polonya&rsquo;dan Aleksandra Kowalczuk&rsquo;u yenerek Bronz madalyanın sahibi oldu.</strong></p>
<p><strong>6 ocak 2018 de &Ccedil;in'in Wuxi kentinde yapılan 2. hafta m&uuml;sabakalarında Nur Tatar &Ccedil;inli rakibi Mengyu ZHANG'a 11-9 yenilerek elendi.</strong></p>
<p><strong>13 Ocak 2018 Tarihinde yapılan 49 kg m&uuml;sabakasında Rukiye Yıldırım Hırvat Kristina TOMIC'e 4. Raundda Altın vurulta 2-0 yenilerek elendi.</strong></p>
<p><strong>"WT Grand Slam Champions Series 1" M&uuml;sabakalarının 3. ayagı 13 Ocak 2017 Tarihinde &Ccedil;in'in Wuxi şehrinde yapılan. &Uuml;lkemizi temsil eden Rukiye Yıldırım'ın ilk turda yenilerek elendiği Şampiyonanın videolarını sizlere sunuyoruz.</strong></p>
<p><strong>Şampiyonanın T&uuml;m videolarını kolayca</strong>&nbsp; <a href="http://www.koyuncuspor.net/videolar/category/92-wt-grand-slam-championships-series-1.html">http://www.koyuncuspor.net/videolar/category/92-wt-grand-slam-championships-series-1.html</a>&nbsp; <strong>linkine tıklıyarakda izliyebilirsiniz.</strong></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_0_7394baa6ea3a360551470f93536bd930" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/INXB1h6KU04?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_1_24b2a56cc67e4f66f02a3d51558ec006" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/jfazeyTNeFc?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_2_c8071e6e58af8f6eda30da250d2d4cdf" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/4LLiiLNOoBY?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_3_e4022d911df9701bab859ea3d2b5f2ac" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/1sTZ3C1g9IM?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_4_b00c258a999ada5e0e2080b8699b75cd" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/nghYI2MCIQE?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_5_451dfeb8f186dac3d87c76afa5c9ae2b" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/WJVtq0wnNzA?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_6_9f83576a386d1fc9a030bd76b8403e89" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/OmrvksSUqKU?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_7_e0381c1b6b367a38d71bfb5c970745b2" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/B8G-KNt7rc8?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_8_8c89c5dc11bb5082b936a5febb194fcd" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/5ZXre2wBzxA?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_9_10d89e420a19ccb2f7ec3559ba489b85" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/ixseX4ZVttM?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_10_094923fbc3e88311d719ca634d59483c" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/o-gdfUG3rds?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_11_d997322b2c6bdb1b370dbc71d9dd1b84" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/gM3JTMMzAlM?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_12_64643d66ff6aca5efda159cd8c5b4a0f" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/axZaDTz1bOk?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_13_4b5134c88b8d9b3bbe7e7a6d85a03ae5" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/zdwAZkkJb5o?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_14_63b119d146209d1cd7e9d8225c3c9a32" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/S720SdA4rfs?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_15_b969718276c001cc7a7e30bf27ac5d91" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/91Btcr2MU5w?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_16_415e906a3c3e4f4a447b710d2cfbd8f6" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/05xR4NOSpDU?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_17_a7ba3f1cc0c48fcf1216ffb91bf0cd14" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/kgZXk3vMAco?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_18_30fbb095639767a92f512f68c4ed6f3c" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/UiwOKfe6xbk?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_19_44ed8982b66892cf543da5575c1aaf21" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/S4457LhSr6c?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_20_315786064f3abe748866ead1e14bdba2" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/TEwYna-ZEnc?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_21_3aa9a183f6e7bf12ab6e7b8c4857f3a4" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/lmw8QG67rdw?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_22_7932092a63f0b1def1becca4eb98fe97" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/Yh67NvERFE8?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_23_cd20e2cf8d761837dc4441b212243c1b" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/17mVBj62er4?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_24_5f5462a5210bf764f91fc01d04bf6de9" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/dG0caP2_Uv4?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:650px;" class="avPlayerContainer">
		<div id="AVPlayerID_25_1e1315e9e995c199fe97d95ba15e2bd3" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/BoCCA2Ap7cw?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p>&nbsp;</p>
<p>&nbsp;</p>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        <!-- SIDEBAR 1 -->
    <div class="t3-sidebar t3-sidebar-1 span2 offset-10"  data-default="span2 offset-10" data-tablet="span6 spanfirst">
      <div class="t3-module module " id="Mod136"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="http://www.koyuncuspor.com/images/banners/2018-12_kabe.jpg"
						alt="Kabe"
						 width="220"						 height="300"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9.html"
							title="Muhlis Koyuncu">
							<img
								src="http://www.koyuncuspor.com/images/Haber/Nisan2015/2018-12_muhliskoyuncu-koyuncuspor.jpg"
								alt="Muhlis Koyuncu"
								 width="220"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod147"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/19.html"
							title="M. Omer Koyuncu">
							<img
								src="http://www.koyuncuspor.com/images/Mayis-2017/m.omer-koyuncu-07.jpg"
								alt="M. Omer Koyuncu"
								 width="220"								 height="264"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod16"><div class="module-inner"><h3 class="module-title "><span>Üye Girişi</span></h3><div class="module-ct"><form action="/" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-user tip" title="Kullanıcı Adı"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Kullanıcı Adı" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-lock tip" title="Parola"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Parola" />
			</div>
				</div>
	</div>
	
			
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Beni Hatırla</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary" value="Giriş" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/component/users/?view=registration&amp;Itemid=101">
				Kayıt ol <span class="icon-arrow-right"></span></a>
			</li>
			<li>
				<a href="/component/users/?view=remind&amp;Itemid=101">
				  Kullanıcı adınızı mı unuttunuz?</a>
			</li>
			<li>
				<a href="/component/users/?view=reset&amp;Itemid=101">Parolanızı mı unuttunuz?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5rb3l1bmN1c3Bvci5jb20vMi11bmNhdGVnb3Jpc2VkLzY1MC13dC10YWVrd29uZG8tZ3JhbmQtc2xhbS0xMy1vY2FrLTIwMTguaHRtbA==" />
	<input type="hidden" name="275f0b05924d494a5a6a520c5b4ad38c" value="1" />	</fieldset>
	</form>
</div></div></div><div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="http://www.koyuncuspor.com/images/Haber/Nisan2015/2018-12_01-koyuncuspor-tv.jpg"
						alt="Koyuncuspor TV - 2"
						 width="220"						 height="300"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="http://www.koyuncuspor.com/images/banners/2018-12_02-koyuncuspor-tv.jpg"
						alt="Koyuncuspor TV"
						 width="220"						 height="300"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>Son Eklenen İçerik</span></h3><div class="module-ct"><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/2-uncategorised/650-wt-taekwondo-grand-slam-13-ocak-2018.html" itemprop="url">
			<span itemprop="name">
				WT Taekwondo Grand Slam (13 Ocak 2018)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/taekwondo-haberleri/649-derya-esme-turkiye-ikincisi.html" itemprop="url">
			<span itemprop="name">
				Derya Eşme Türkiye İkincisi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/taekwondo-haberleri/648-turkish-open-genc-milli-takim-aciklamasi.html" itemprop="url">
			<span itemprop="name">
				Turkish Open Genç Milli Takım Açıklaması			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/2-uncategorised/647-2018-buyukler-turkiye-sampiyonasi-antalya.html" itemprop="url">
			<span itemprop="name">
				2018 Büyükler Türkiye Şampiyonası - Antalya			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/taekwondo-haberleri/646-2018-gençler-türkiye-şampiyonasi-sona-erdi.html" itemprop="url">
			<span itemprop="name">
				2018 Gençler Türkiye Şampiyonasi Sona Erdi.			</span>
		</a>
	</li>
</ul>
</div></div></div>
    </div>
    <!-- //SIDEBAR 1 -->
        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span2"  data-default="span2" data-tablet="span6">
      <div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>koyuncuspor.net</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18.html" target="_blank" rel="noopener noreferrer"
							title="Koyuncuspor.Net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-koyuncuspor-net-125.JPG"
								alt="Koyuncuspor.Net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Reklam 6</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/21.html" target="_blank" rel="noopener noreferrer"
							title="Nursin.net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-nursin-net-136.JPG"
								alt="Nursin.net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod148"><div class="module-inner"><h3 class="module-title "><span>Reklam 4</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18.html" target="_blank" rel="noopener noreferrer"
							title="Koyuncuspor.Net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-koyuncuspor-net-125.JPG"
								alt="Koyuncuspor.Net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Reklam 2</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/21.html" target="_blank" rel="noopener noreferrer"
							title="Nursin.net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-nursin-net-136.JPG"
								alt="Nursin.net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod150"><div class="module-inner"><h3 class="module-title "><span>Reklam 1</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18.html" target="_blank" rel="noopener noreferrer"
							title="Koyuncuspor.Net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-koyuncuspor-net-125.JPG"
								alt="Koyuncuspor.Net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod151"><div class="module-inner"><h3 class="module-title "><span>Reklam 5</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/21.html" target="_blank" rel="noopener noreferrer"
							title="Nursin.net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-nursin-net-136.JPG"
								alt="Nursin.net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div>     
    
    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    
  </div>
</nav>
<!-- //NAV HELPER -->    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
      </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          
        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->    
  </body>

</html>