
<!DOCTYPE html>
<html lang="tr-tr" dir="ltr" class='com_content view-article itemid-120 j38 mm-hover'>

  <head>
    <base href="http://www.koyuncuspor.com/taekwondo-haberleri/674-gen%C3%A7-milli-tak%C4%B1m-se%C3%A7mesi-yap%C4%B1ld%C4%B1.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Taekwondo,Taekwondo Video, Tekvando,Taekwondo Video, European Taekwondo, Turkish Taekwondo, Olimpic Taekwondo, World Taekwondo,European Taekwondo Championships Video,World Taekwondo Championships Video,Turkish Taekwondo Championships Video,Taekwondo Championships, Taekwondo Match,Taekwondo Videoları, Taekwondo Video,Koyuncuspor Taekwondo,Poomsae, Kyurigi,world taekwondo federation,WTF,ETU,European Taekwondo Union,Taekwondo Tournment, Teakwondo, Taekwondo, Taekwondo kuralları,Taekwondo Rules,Koyuncuspor Taekwondo, Koyuncuspor Taekwondo Video Dunyası,Turkish Open Taekwondo Championships, Taekwondo Faaliyet Programı, Taekwondo Lisans Sorgulama, Türkiye taekwondo,Taekwondo Maçları,Okullar arası Taekwondo Şampiyonası,Servet Tazegul,Nur Tatar,Bahri Tanrikulu,Mevlut Pekcan," />
	<meta name="author" content="Muhlis Koyuncu" />
	<meta name="description" content="Koyuncuspor Taekwondo Dunyası, Koyuncuspor taekwondo world," />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Genç Milli Takım Seçmesi Yapıldı. - Taekwondo Videoları Haberleri</title>
	<link href="/templates/t3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.koyuncuspor.com/component/search/?Itemid=120&amp;catid=10&amp;id=674&amp;format=opensearch" rel="search" title="Ara Taekwondo Videoları Haberleri" type="application/opensearchdescription+xml" />
	<link href="/templates/t3_blank/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/themes/red/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/themes/red/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/themes/red/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_blank/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_phoca_facebook_comments/assets/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ea9220bb7be657ed25ef42a6289dedad","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?039c14fffeb0833d234a0ce9c3f8713f" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="fb:app_id" content="935128026507235" />

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->  
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69844847-2', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>

  <body>

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <div class="row">

    <!-- LOGO -->
    <div class="span8 logo">
      <div class="logo-image">
        <a href="/" title="Taekwondo Videoları Haberleri">
                      <img class="logo-img" src="/images/2018-12_02-koyuncuspor-tv.jpg" alt="Taekwondo Videoları Haberleri" />
                              <span>Taekwondo Videoları Haberleri</span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->

        <div class="span4 clearfix">  
            <!-- HEAD SEARCH -->
      <div class="head-search">     
        <div class="search">
	<form action="/taekwondo-haberleri.html" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">arama...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="arama..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Ara</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="120" />
	</form>
</div>

      </div>
      <!-- //HEAD SEARCH -->
        
          </div>
    
  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              
<ul class="nav  nav-pills">
<li class="item-101"><a href="/" >Ana Sayfa</a></li><li class="item-120 current active"><a href="/taekwondo-haberleri.html" >Haberler</a></li><li class="item-121"><a href="/taekwondo-videolar.html" >Videolar</a></li><li class="item-122"><a href="/foto-galeri.html" >Foto Galeri</a></li><li class="item-124"><a href="/bize-ulaşın.html" >Bize Ulaşın</a></li></ul>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->
    

    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span8 offset2"  data-default="span8 offset2" data-tablet="span12">
      
<div id="system-message-container">
<div id="system-message">
</div>
</div>
      
	<div class="page-header clearfix">
		<h1 class="page-title">Haberler</h1>
	</div>


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="tr-TR" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/taekwondo-haberleri/674-genç-milli-takım-seçmesi-yapıldı.html" itemprop="url" title="Gen&ccedil; Milli Takım Se&ccedil;mesi Yapıldı.">
				Genç Milli Takım Seçmesi Yapıldı.</a>
			</h1>

			</header>
<!-- Aside -->
<!-- //Aside -->


	


	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<p><strong><img src="/images/2017_Ocak/x2018-01-ttf-logo.jpg" alt="x2018 01 ttf logo" style="float: left; width: 60px; height: 49px;" />Gen&ccedil;ler Milli Takım se&ccedil;mesi 10-11 Mart 2018 tarihlerinde Konya da yapıldı.Se&ccedil;meler sonucu Gen&ccedil; Milli Takım kadrosu belli oldu.</strong></p>
 
<p style="text-align: center;"><img src="http://koyuncuspor.com/images/Haber/Ekim_2015/2015-10-koyuncuspor-tv.jpg" alt="2015 10 koyuncuspor tv" style="width: 300px; height: 53px;" /></p>
<p><strong>Gen&ccedil;ler Milli Takım se&ccedil;mesi 10-11 Mart 2018 tarihlerinde Konya da yapıldı.Se&ccedil;meler sonucu Gen&ccedil; Milli Takım kadrosu belli oldu.</strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt; line-height: 107%; font-family: 'Times New Roman', serif;">Gen&ccedil;ler Milli Takım Se&ccedil;me M&uuml;sabakası 10-11 Mart 2018 tarihlerinde Konya'da yapıldı.</span></strong></p>
<table style="width: 590px; margin-left: auto; margin-right: auto;" cellpadding="0" border="0">
<tbody>
<tr>
<td style="width: 221.25pt; padding: 0.75pt;" width="295" valign="top"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">ERKEKLER</span></strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;"><br /> <br /> <strong>45 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :</strong><br /> Server Balaban - Ankara<br /> <br /> <strong>48 Kg</strong><br /> <br /> G&ouml;rkem Polat - Se&ccedil;me Yok<br /> <br /> <strong>51 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>&Ouml;mer Yasin Orhan - İstanbul<br /> <br /> <strong>55 Kg</strong><br /> <br /> Kemal K&uuml;l&uuml;k - Se&ccedil;me Yok<br /> <br /> <strong>59 Kg<br /> <br /> Se&ccedil;meyi Kazanan :</strong><br /> Arslan Demir - Ankara<br /> <br /> <strong>63 Kg</strong><br /> <br /> Nesim K&uuml;sk&uuml; - Se&ccedil;me Yok<br /> <br /> <strong>68 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :</strong><br /> Seydi Vakkas Dağdelen - Gaziantep<br /> <br /> <strong>73 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>Savaş Taştekin - Ankara<br /> <br /> <strong>78 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>Melih Yılmaz - Samsun<br /> <br /> <strong>+78 Kg</strong><br /> <br /> Emre Kutalmış Ateşli - Se&ccedil;me Yok </span></td>
<td style="width: 221.25pt; padding: 0.75pt;" width="295" valign="top"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">BAYANLAR</span></strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;"><br /> <br /> <strong>42 Kg</strong><br /> <br /> Emine G&ouml;ğebakan - Se&ccedil;me Yok<br /> <br /> <strong>44 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>Vildan Kılı&ccedil; - Ankara<br /> <br /> <strong>46 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>İklima Bet&uuml;l Karakuş - Sivas<br /> <br /> <strong>49 Kg</strong><br /> <br /> Elif Ilgın &Ouml;ztabak - Se&ccedil;me Yok<br /> <br /> <strong>52 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>Zeynep Şeyma Turhan - Eskişehir<br /> <br /> <strong>55 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>Emine Nur Palaz - Ankara<br /> <br /> <strong>59 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>Ayşenur &Ouml;zcan - Konya<br /> <br /> <strong>63 Kg</strong><br /> <br /> İkra Kayır - Se&ccedil;me Yok<br /> <br /> <strong>68 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>Huri Korkut - Ankara<br /> <br /> <strong>+68 Kg</strong><br /> <strong><br /> Se&ccedil;meyi Kazanan :<br /> </strong>Dilara Arslan - Ankara</span></td>
</tr>
</tbody>
</table>	</section>

  <!-- footer -->
    <footer class="article-footer clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Ayrıntılar							</dt>

			
			
										<dd class="category-name hasTooltip" title="Kategori: ">
				<i class="icon-folder-open"></i>
									<a href="/taekwondo-haberleri.html" ><span itemprop="genre">Haberler</span></a>							</dd>			
										<dd class="published hasTooltip" title=" tarihinde yayınlandı.">
				<i class="icon-calendar"></i>
				<time datetime="2018-03-12T19:56:03+00:00" itemprop="datePublished">
					12 Mart 2018				</time>
			</dd>					
					
			
						</dl>
  </footer>
    <!-- //footer -->

			<hr class="divider-vertical" />
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Sofya Açık'dan 5 Madalya" aria-label="Next article: Sofya Açık'dan 5 Madalya" href="/taekwondo-haberleri/673-sofya-acik-dan-4-madalya.html" rel="next">
			<span aria-hidden="true">Sonraki</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        <!-- SIDEBAR 1 -->
    <div class="t3-sidebar t3-sidebar-1 span2 offset-10"  data-default="span2 offset-10" data-tablet="span6 spanfirst">
      <div class="t3-module module " id="Mod136"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="http://www.koyuncuspor.com/images/banners/2018-12_kabe.jpg"
						alt="Kabe"
						 width="220"						 height="300"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9.html"
							title="Muhlis Koyuncu">
							<img
								src="http://www.koyuncuspor.com/images/Haber/Nisan2015/2018-12_muhliskoyuncu-koyuncuspor.jpg"
								alt="Muhlis Koyuncu"
								 width="220"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod147"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/19.html"
							title="M. Omer Koyuncu">
							<img
								src="http://www.koyuncuspor.com/images/Mayis-2017/m.omer-koyuncu-07.jpg"
								alt="M. Omer Koyuncu"
								 width="220"								 height="264"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod16"><div class="module-inner"><h3 class="module-title "><span>Üye Girişi</span></h3><div class="module-ct"><form action="/taekwondo-haberleri.html" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-user tip" title="Kullanıcı Adı"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Kullanıcı Adı" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-lock tip" title="Parola"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Parola" />
			</div>
				</div>
	</div>
	
			
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Beni Hatırla</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary" value="Giriş" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/component/users/?view=registration&amp;Itemid=101">
				Kayıt ol <span class="icon-arrow-right"></span></a>
			</li>
			<li>
				<a href="/component/users/?view=remind&amp;Itemid=101">
				  Kullanıcı adınızı mı unuttunuz?</a>
			</li>
			<li>
				<a href="/component/users/?view=reset&amp;Itemid=101">Parolanızı mı unuttunuz?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5rb3l1bmN1c3Bvci5jb20vdGFla3dvbmRvLWhhYmVybGVyaS82NzQtZ2VuJUMzJUE3LW1pbGxpLXRhayVDNCVCMW0tc2UlQzMlQTdtZXNpLXlhcCVDNCVCMWxkJUM0JUIxLmh0bWw=" />
	<input type="hidden" name="ea9220bb7be657ed25ef42a6289dedad" value="1" />	</fieldset>
	</form>
</div></div></div><div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="http://www.koyuncuspor.com/images/Haber/Nisan2015/2018-12_01-koyuncuspor-tv.jpg"
						alt="Koyuncuspor TV - 2"
						 width="220"						 height="300"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="http://www.koyuncuspor.com/images/banners/2018-12_02-koyuncuspor-tv.jpg"
						alt="Koyuncuspor TV"
						 width="220"						 height="300"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 1 -->
        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span2"  data-default="span2" data-tablet="span6">
      <div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>koyuncuspor.net</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18.html" target="_blank" rel="noopener noreferrer"
							title="Koyuncuspor.Net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-koyuncuspor-net-125.JPG"
								alt="Koyuncuspor.Net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Reklam 6</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/21.html" target="_blank" rel="noopener noreferrer"
							title="Nursin.net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-nursin-net-136.JPG"
								alt="Nursin.net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod148"><div class="module-inner"><h3 class="module-title "><span>Reklam 4</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18.html" target="_blank" rel="noopener noreferrer"
							title="Koyuncuspor.Net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-koyuncuspor-net-125.JPG"
								alt="Koyuncuspor.Net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Reklam 2</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/21.html" target="_blank" rel="noopener noreferrer"
							title="Nursin.net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-nursin-net-136.JPG"
								alt="Nursin.net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod150"><div class="module-inner"><h3 class="module-title "><span>Reklam 1</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18.html" target="_blank" rel="noopener noreferrer"
							title="Koyuncuspor.Net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-koyuncuspor-net-125.JPG"
								alt="Koyuncuspor.Net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod151"><div class="module-inner"><h3 class="module-title "><span>Reklam 5</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/21.html" target="_blank" rel="noopener noreferrer"
							title="Nursin.net">
							<img
								src="http://www.koyuncuspor.com/images/Ekim_2017/2017-10-nursin-net-136.JPG"
								alt="Nursin.net"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div>     
    
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6">
								&nbsp;
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6">
								<div class="t3-module module " id="Mod135"><div class="module-inner"><div class="module-ct"><div id="phoca-facebook-comments">
<div class="pfbcs">
<fb:send href="http://www.koyuncuspor.com/taekwondo-haberleri/674-gen%C3%A7-milli-tak%C4%B1m-se%C3%A7mesi-yap%C4%B1ld%C4%B1.html" font=""></fb:send></div>
<div class="pfbct">
<a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-url="http://www.koyuncuspor.com/taekwondo-haberleri/674-gen%C3%A7-milli-tak%C4%B1m-se%C3%A7mesi-yap%C4%B1ld%C4%B1.html" data-via="1">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="pfbcp">
<g:plusone size="medium"></g:plusone><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script></div>
<div class="pfbcl">
<iframe src="http://www.facebook.com/plugins/like.php?app_id=133499630061802&amp;href=http://www.koyuncuspor.com/taekwondo-haberleri/674-gen%C3%A7-milli-tak%C4%B1m-se%C3%A7mesi-yap%C4%B1ld%C4%B1.html&amp;send=false&amp;layout=standard&amp;width=498&amp;show_faces=0&amp;action=like&amp;colorscheme=light&amp;font&amp;height=26" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:498px; height:26px;" allowTransparency="true"></iframe></div>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&amp;appId=935128026507235";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script><div class="pfbcc"><fb:comments href="http://www.koyuncuspor.com/taekwondo-haberleri/674-gen%C3%A7-milli-tak%C4%B1m-se%C3%A7mesi-yap%C4%B1ld%C4%B1.html"  width="500" ></fb:comments></div><div class="cb"></div></div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6">
								&nbsp;
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT 2 -->
    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    
  </div>
</nav>
<!-- //NAV HELPER -->    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
      </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          
        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->    
  </body>

</html>